<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="900"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="bisnis indonesia, bisnis.com"> <meta name="description" content="Berita terbaru seputar bisnis, ekonomi finansial dan investasi di Indonesia dilengkapi dengan informasi terkini nasional, politik, olahraga, bola dan lifestyle"> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="author" content="BIG MEDIA" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>INSA Dorong Pelayaran Nasional Terapkan Aplikasi Layanan Online - Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://ramadan.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://ramadan.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://ramadan.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://ramadan.bisnis.com/assets/js/modernizr.custom.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Full_Banner_BP3TI', [573, 96], 'div-gpt-ad-1495175409513-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Custom_Banner_1', [730, 155], 'div-gpt-ad-1495175271208-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Medrec2', [300, 250], 'div-gpt-ad-1495175449307-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> </head><body><div class="navbar navbar-default navbar-static-top"> <div class="wrapper-ticker"> <div class="container"> <div class="row"> <div class="col-sm-7"> <div class="title">HOT TOPIC <div class="arrow-right"></div></div> <div class="newsticker modern-ticker styel2"> <div class="mt-body"> <div class="mt-news"> <ul> <li><a href="http://koran.bisnis.com/read/20180327/448/754482/cleaning-service-sertifikasi-tenaga-kerja-masih-minim" style="color:#666;">CLEANING SERVICE: Sertifikasi Tenaga Kerja Masih Minim</a> <a href="http://ramadan.bisnis.com/topic/625/TKI">#TKI</a></li> <li><a href="http://kabar24.bisnis.com/read/20180326/15/754489/hukuman-mati-tidak-pengaruhi-hubungan-diplomatik" style="color:#666;">Hukuman Mati Tidak Pengaruhi Hubungan Diplomatik</a> <a href="http://ramadan.bisnis.com/topic/625/TKI">#TKI</a></li> <li><a href="http://kabar24.bisnis.com/read/20180327/16/754897/serangan-siber-dan-pengerahan-massa-jadi-ancaman-pilkada-2018" style="color:#666;">Serangan Siber dan Pengerahan Massa Jadi Ancaman Pilkada 2018</a> <a href="http://ramadan.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a></li> <li><a href="http://koran.bisnis.com/read/20180327/440/754600/jelang-pilkada-pemilu-2019-pemerintah-tepikan-pemekaran-daerah" style="color:#666;">JELANG PILKADA & PEMILU 2019 : Pemerintah Tepikan Pemekaran Daerah</a> <a href="http://ramadan.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a></li> <li><a href="http://kabar24.bisnis.com/read/20180327/19/754679/warganya-diusir-trump-begini-reaksi-rusia" style="color:#666;">Warganya Diusir Trump, Begini Reaksi Rusia</a> <a href="http://ramadan.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a></li> <li><a href="http://kabar24.bisnis.com/read/20180327/19/754678/gara-gara-racun-saraf-trump-tutup-konsulat-dan-usir-60-warga-rusia" style="color:#666;">Gara-gara Racun Saraf, Trump Tutup Konsulat dan Usir 60 Warga Rusia</a> <a href="http://ramadan.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a></li> <li><a href="http://koran.bisnis.com/read/20180327/439/754560/korupsi-ktp-elektronik-made-oka-selamatkan-pramono-puan" style="color:#666;">KORUPSI KTP ELEKTRONIK : Made Oka ‘Selamatkan’ Pramono & Puan</a> <a href="http://ramadan.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a></li> <li><a href="http://kabar24.bisnis.com/read/20180326/16/754537/made-oka-membantah-kubu-setnov-serahkan-semua-ke-kpk" style="color:#666;">Made Oka Membantah, Kubu Setnov: Serahkan Semua ke KPK</a> <a href="http://ramadan.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a></li> </ul> </div> <div class="mt-controls"> <div class="mt-prev"><i class="fa fa-angle-left"></i></div> <div class="mt-next"><i class="fa fa-angle-right"></i></div> </div> </div> </div> </div> <div class="col-sm-5"> <div class="top-header style3"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li> <!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> </div> </div> </div> </div> <div class="wrapper-logo"> <div class="container"> <a class="navbar-brand" href="http://ramadan.bisnis.com/home"><img width="150" height="53" src="http://ramadan.bisnis.com/assets/images/ramadan-logo.png" class="img-responsive" alt="bisnis.com" title="bisnis.com" /></a> <ul class="search-area"> <li><input type="text" class="form-control search style2" placeholder="Cari berita..."><i class="fa fa-search"></i></li> <li class="logged-out"><a href="javascript:void(0);" data-target="#wrapper-login-bid" data-toggle="modal" class="btn btn-blue">Login Bisnis ID</a></li> </ul> </div> </div> <div class="wrapper-menu home style2" id="sticky4"> <div class="container"> <div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </div> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://bisnis.com/" target="_blank" title="Beranda Bisnis.com"><i class="custom-ico b-white2" aria-hidden="true" style="font-size: 18px;"></i></a></li> <li class="dropdown"> <a href="http://market.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Market">Market</a> <ul class="dropdown-menu"> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa &amp; Indeks">Bursa &amp; Indeks</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham &amp; Sekuritas">Saham &amp; Sekuritas</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Harga Emas">Harga Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Money &amp; Currency">Money &amp; Currency</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi &amp; Prediksi">Rekomendasi &amp; Prediksi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi &amp; Emiten">Korporasi &amp; Emiten</a></li> </ul> </li> <li class="dropdown"> <a href="http://finansial.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Finansial">Finansial</a> <ul class="dropdown-menu"> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter &amp; Suku Bunga">Moneter &amp; Suku Bunga</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> </li> <li class="dropdown"> <a href="http://industri.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Industri">Industri</a> <ul class="dropdown-menu"> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Niaga & Jasa">Niaga &amp; Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telekomunikasi">Telekomunikasi</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li> </ul> </li> <li class="dropdown"> <a href="http://kabar24.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Kabar24">Kabar24</a> <ul class="dropdown-menu"> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> </li> <li class="dropdown"> <a href="http://lifestyle.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Life &amp; Style">Life &amp; Style</a> <ul class="dropdown-menu"> <li><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnis.com/infotainment" title="Infotainment">Infotainment</a></li> <li><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> </ul> </li> <li class="dropdown"> <a href="javascript:void(0);" data-toggle="dropdown" class="dropdown-toggle disabled" title="Regional">Regional</a> <ul class="dropdown-menu"> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> </li> <li class="dropdown"> <a href="http://properti.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Properti">Properti</a> <ul class="dropdown-menu"> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> <li><a href="http://properti.bisnis.com/office-mall" title="Office &amp; Mall">Office &amp; Mall</a></li> </ul> </li> <li class="dropdown"> <a href="http://bola.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Bola">Bola</a> <ul class="dropdown-menu"> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> </li> <li><a href="http://ramadan.bisnis.com/" class="active" title="Ramadan">Ramadan</a></li> <li class="dropdown"> <a href="http://traveling.bisnis.com/" data-toggle="dropdown" class="dropdown-toggle disabled" title="Traveling">Traveling</a> <ul class="dropdown-menu"> <li><a href="http://traveling.bisnis.com/akomodasi" title="Akomodasi">Akomodasi</a></li> <li><a href="http://traveling.bisnis.com/destinasi-wisata" title="Destinasi">Destinasi</a></li> <li><a href="http://traveling.bisnis.com/kuliner" title="Kuliner">Kuliner</a></li> <li><a href="http://traveling.bisnis.com/tips-travel" title="Tips Travel">Tips Travel</a></li> <li><a href="http://traveling.bisnis.com/trip" title="Trip">Trip</a></li> </ul> </li> <li class="dropdown"> <a href="http://tv.bisnis.com/" target="_blank" data-toggle="dropdown" class="dropdown-toggle disabled" title="Bisnis Tv">Bisnis Tv</a> <ul class="dropdown-menu"> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis" target="_blank">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!" target="_blank">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita" target="_blank">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View" target="_blank">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan" target="_blank">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis" target="_blank">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming" target="_blank">Streaming</a></li> </ul> </li> <li><a href="http://foto.bisnis.com/" title="Foto" target="_blank">Foto</a></li> <li class="dropdown"> <a href="javascript:void(0);" title="Lainnya" id="lainya"><span>Lainnya</span> &nbsp; <i class="fa fa-bars"></i></a> <ul class="dropdown-menu right"> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" target="_blank">Koran Bisnis Indonesia</a></li> <li><a href="http://sport.bisnis.com/" title="Sport">Sport</a></li> <li><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></li> <li><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></li> <li><a href="http://entrepreneur.bisnis.com/" title="Entrepreneur">Entrepreneur</a></li> <li><a href="http://info.bisnis.com/" title="Info">Info</a></li> <li><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></li> <li><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></li> <li><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></li> <li><a href="http://data.bisnis.com/" title="Data Bisnis" target="_blank">Data Bisnis</a></li> </ul> </li> <li><input type="text" class="form-control homeSearch" id="forstickySearch"></li> <li><a href="javascript:void(0);" title="Search" id="nav-search" data-type="newMain" style="display:none;"><i class="fa fa-search"></i></a></li> <li><a href="javascript:void(0);" title="Login Bisnis ID" id="nav-login" data-target="#wrapper-login-bid" data-toggle="modal" style="display:none;"><i class="fa fa-gear"></i></a></li> <!-- <li><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> --> </ul> </div> </div> </div></div><!-- widget imsak goes here --><div class="row imsak-wrapper" id="sticky5"> <div class="container"> <div class="row"> <div class="home"> <div class="col-md-4 imsak-info"> <div class="row imsak-title"> <p style="font-family:'Raleway'; font-size:19px"> JADWAL IMSAKIYAH <br />Selasa, 27 Maret 2018 </p> <p style="font-family:'OpenSans-Light'; font-size:10px"> Untuk Wilayah DKI Jakarta dan Sekitarnya </p> </div> <div class="row imsak-hour"> <p><span id="time-ticker"></span>&nbsp;&nbsp;&nbsp;<span>WIB</span></p> </div> </div> <div class="col-md-6 imsak-time"> <div class="row"> <div class="col-xs-2 imsak-time-single"> <div class="row imsak-time-detail"> <p></p> <h4>Subuh</h4> </div> </div> <div class="col-xs-2 imsak-time-single"> <div class="row imsak-time-detail"> <p></p> <h4>Zuhur</h4> </div> </div> <div class="col-xs-2 imsak-time-single"> <div class="row imsak-time-detail"> <p></p> <h4>Ashar</h4> </div> </div> <div class="col-xs-2 imsak-time-single"> <div class="row imsak-time-detail"> <p></p> <h4>Maghrib</h4> </div> </div> <div class="col-xs-2 imsak-time-single"> <div class="row imsak-time-detail"> <p></p> <h4>Isya</h4> </div> </div> </div> </div> <div class="col-md-2"> </div> </div> </div> </div><!--end of container--></div><!-- Main Content --><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://ramadan.bisnis.com/transportasi-logistik">Transportasi &amp; Logistik</a></div> <div class="description"> <h1 class="title">INSA Dorong Pelayaran Nasional Terapkan Aplikasi Layanan Online</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 27</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 21:06 WIB</div> </div> <div class="author">Oleh : <span>Akhmad Mabrori</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://ramadan.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('INSA Dorong Pelayaran Nasional Terapkan Aplikasi Layanan Online http://ramadan.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://ramadan.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://ramadan.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://ramadan.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online')+'$title='+encodeURIComponent('INSA Dorong Pelayaran Nasional Terapkan Aplikasi Layanan Online'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/27/755008/dwikemas120318-4.jpeg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/755008/dwikemas120318-4.jpeg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Ilustrasi: Petugas memantau pemindahan kontainer ke atas kapal di New Priok Container Terminal One (NPCT 1), Jakarta, Senin (12/3/2018). - JIBI/Dwi Prasetya</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Indonesia National Shipowners Association (INSA) mendorong perusahaan pelayaran nasional menyiapkan aplikasi layanan secara online untuk pengiriman barang ataupun peti kemas.</p><p>Sekjen DPP INSA Budi Halim mengatakan asosiasinya sudah sejak lama mengimbau agar shipping line dapat meningkatkan layanannya kepada customer.<p>"Apalagi saat ini era digitalisasi. Maka itu, layanan berbasis online di pelayaran itu sudah selaiknya diimplementasikan," ujarnya dalam diskusi dengan Forum Wartawan Maritim di Pelabuhan Tanjung Priok, Jakarta, pada Selasa (27/3/2018).</p><p>Dia menyampaikan hal tersebut mengapresiasi <strong><a href="http://industri.bisnis.com/read/20180327/98/754736/spil-rilis-aplikasi-pengiriman-peti-kemas" target="_blank">sudah adanya pelayaran nasional yang mengimplementasikan aplikasi layanan online yakni PT Salam Pacific Indonesia Lines (SPIL)</a> </strong>dalam pengiriman peti kemas.</p><p>"Kami apresiasi hal itu, harapannya pelayaran nasional yang lain juga bisa menerapkan layanan online tersebut," paparnya.</p><p>Dia mengemukakan perusahaan pelayaran nasional saat ini harus lebih kreatif dalam inovasi layanannya agar bisa lebih kompetitif di tingkat global ataupun internasional.</p><p>"Jangan sampai sistem berbasis online layanan pelayaran justru dikuasai pihak-pihak yang tidak ada kaitannya dengan aktivitas shipping atau dikuasai BUMN tertentu di sektor ini," paparnya.</p><p>PT SPIL meluncurkan aplikasi pengiriman petikemas online pertama di Indonesia dengan nama mySPIL. Commercial General Manager PT SPIL Jimmy Liesensia mengatakan pada era digital dan serba cepat saat ini konsumen menuntut para pelaku usaha untuk terus berinovasi dalam meningkatkan kualitas pelayanan.</p><p>"Hadirnya aplikasi mySPIL ini juga merupakan wujud komitmen perusahaan dalam mendekatkan diri kepada pelanggan dan memberikan pelayanan lebih untuk memudahkan pelanggan dalam melakukan pengiriman petikemas dan segala aktivitasnya,&rdquo; ujar Jimmy.</p><p>Dia mengklaim SPIL merupakan perusahaan pelayaran nasional pertama yang meluncurkan aplikasi pengiriman online, platform yang memberikan kemudahan untuk melakukan transaksi pengiriman secara menyeluruh.</p><p>Melalui layanan itu, tambahnya, pelanggan dapat melihat jadwal kapal, meminta estimasi biaya, membuka release order untuk memesan petikemas, melacak posisi kapal termasuk status dokumen, sampai melakukan pembayaran secara online.</p><p>"Pelanggan juga akan mendapatkan informasi penawaran harga, promosi, ataupun informasi cepat lain terkait jadwal kedatangan dan keberangkatan kapal serta memberikan saran dan masukan untuk SPIL dari komputer atau smartphone," tuturnya.</p> <div class="tags"> Tag : <a href="">insa,</a> <a href="">pelayaran</a> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://ramadan.bisnis.com/read/20180327/98/755008/insa-dorong-pelayaran-nasional-terapkan-aplikasi-layanan-online" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180320/98/752015/cegah-kecelakaan-kapal-pelindo-iv-gunakan-vts-kemenhub" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/20/752015/vessel-traffic-services-kystverket.jpg?w=246&h=163" class="img-responsive" width="246" height="164" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Cegah Kecelakaan Kapal, Pelindo IV Gunakan VTS Kemenhub </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180319/192/751428/kinerja-2017-kerugian-mitrabahtera-segara-mbss-mengecil" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/19/751428/130514_mitrabahtera-mbss.jpg?w=246&h=163" class="img-responsive" width="246" height="164" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> KINERJA 2017 : Kerugian Mitrabahtera Segara (MBSS)&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180314/98/749936/insa-dorong-perempuan-masuk-ke-sektor-maritim" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/14/749936/insa.jpg?w=246&h=163" class="img-responsive" width="246" height="164" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> INSA Dorong Perempuan Masuk ke Sektor Maritim </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180312/450/748452/angkutan-laut-insa-ingin-terlibat-kelola-pelabuhan-" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/12/748452/dwipamer101017-2.jpeg?w=246&h=163" class="img-responsive" width="246" height="164" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> ANGKUTAN LAUT : INSA Ingin Terlibat Kelola Pelabuhan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180311/98/748374/kenalkan-wawasan-maritim-insa-ajak-1.000-anak-ke-pelabuhan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/11/748374/insa.jpg?w=246&h=163" class="img-responsive" width="246" height="164" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Kenalkan Wawasan Maritim, INSA Ajak 1.000 Anak ke&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180306/192/746521/pakai-dana-ipo-ipcm-siap-pesan-4-kapal-baru" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/06/746521/dediarmada190118-3.jpeg?w=246&h=163" class="img-responsive" width="246" height="164" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pakai Dana IPO, IPCM Siap Pesan 4 Kapal Baru </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel kabar24 posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://ramadan.bisnis.com/read/20170705/390/668626/pemerintah-harus-tekan-pemudik-motor" data-title="Pemerintah Harus Tekan Pemudik Motor"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170705/390/668626/pemerintah-harus-tekan-pemudik-motor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/05/668626/pemudik-sepeda-motor-merak-010716-af-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170705/390/668626/pemerintah-harus-tekan-pemudik-motor" title=""> Pemerintah Harus Tekan Pemudik Motor</a></h2> <div class="description"> Rekayasa arus mudik dan arus balik pada Lebaran 2017 ini dinilai lebih baik dibandingkan tahun sebelumnya, namun pemerintah diimbau harus lebih tegas kepada pemudik yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://ramadan.bisnis.com/read/20170703/390/667908/arus-balik-volume-kendaraan-di-tol-cipali-berangsur-menurun" data-title="Arus Balik: Volume Kendaraan di Tol Cipali Berangsur Menurun"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170703/390/667908/arus-balik-volume-kendaraan-di-tol-cipali-berangsur-menurun', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/03/667908/palimanan1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170703/390/667908/arus-balik-volume-kendaraan-di-tol-cipali-berangsur-menurun" title=""> Arus Balik: Volume Kendaraan di Tol Cipali Berangsur Menurun</a></h2> <div class="description"> Arus balik kendaraan arah Jakarta yang melintas di Tol Cikopo - Palimanan (Cipali) khususnya di Gerbang Tol (GT) Palimanan utama pada H+7 pagi ini, Senin 3 Juli 2017, dari&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://ramadan.bisnis.com/read/20170702/390/667648/libur-lebaran-usai-ini-tips-agar-siap-kembali-beraktivitas" data-title="Libur Lebaran Usai, Ini Tips agar Siap Kembali Beraktivitas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170702/390/667648/libur-lebaran-usai-ini-tips-agar-siap-kembali-beraktivitas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/02/667648/pasar-senen-reuters-agoes-rudianto.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170702/390/667648/libur-lebaran-usai-ini-tips-agar-siap-kembali-beraktivitas" title=""> Libur Lebaran Usai, Ini Tips agar Siap Kembali Beraktivitas</a></h2> <div class="description"> Libur Lebaran usai, ini sembilan tips agar anda segera siap kembali untuk beraktivitas. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://ramadan.bisnis.com/read/20170702/390/667511/lewat-klaten-mampir-dulu-ke-soto-gunting" data-title="Lewat Klaten, Mampir Dulu ke Soto Gunting"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170702/390/667511/lewat-klaten-mampir-dulu-ke-soto-gunting', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/02/667511/gunting_5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170702/390/667511/lewat-klaten-mampir-dulu-ke-soto-gunting" title=""> Lewat Klaten, Mampir Dulu ke Soto Gunting</a></h2> <div class="description"> Seperti namanya, ada ornamen gunting dalam sajian soto ini. Tetapi, guntingnya tentu saja tidak untuk dimakan. Gunting dipakai untuk memotong daging sebagai campuran sajian&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://ramadan.bisnis.com/read/20170702/390/667503/ini-catatan-asdp-soal-jumlah-pemudik-yang-sudah-menyeberang-dari-sumatra-ke-jawa" data-title="Ini Catatan ASDP Soal Jumlah Pemudik yang Sudah Menyeberang dari Sumatra ke Jawa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170702/390/667503/ini-catatan-asdp-soal-jumlah-pemudik-yang-sudah-menyeberang-dari-sumatra-ke-jawa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/02/667503/070617-dpe-bisnis-17asdp-_8_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170702/390/667503/ini-catatan-asdp-soal-jumlah-pemudik-yang-sudah-menyeberang-dari-sumatra-ke-jawa" title=""> Ini Catatan ASDP Soal Jumlah Pemudik yang Sudah Menyeberang dari Sumatra ke Jawa</a></h2> <div class="description"> Faik Fahmi, Direktur Utama PT ASDP Ferry Indonesia (Persero) mengatakan jumlah kendaraan dan pemudik yang berjalan kaki sudah mengalami kenaikan walaupun belum sepenuhnya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://ramadan.bisnis.com/read/20170701/390/667505/dirut-asdp-faik-fahmi-penambahan-gardu-tiket-efektif-urai-kepadatan" data-title="Dirut ASDP Faik Fahmi: Penambahan Gardu Tiket Efektif Urai Kepadatan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170701/390/667505/dirut-asdp-faik-fahmi-penambahan-gardu-tiket-efektif-urai-kepadatan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/01/667505/merak-siap.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170701/390/667505/dirut-asdp-faik-fahmi-penambahan-gardu-tiket-efektif-urai-kepadatan" title=""> Dirut ASDP Faik Fahmi: Penambahan Gardu Tiket Efektif Urai Kepadatan</a></h2> <div class="description"> PT Angkutan Sungai, Danau, dan Penyeberangan (ASDP) menyebut penambahan gardu tiket dari 14 loket menjadi 46 loket cukup efektif untuk mengurai lonjakan penumpang dan kendaraan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://ramadan.bisnis.com/read/20170701/390/667498/asdp-optimis-sudah-maksimal-dengan-36-kapal-pada-arus-balik-2017" data-title="Arus Balik Lebaran 2017: ASDP Siagakan 36 Kapal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170701/390/667498/asdp-optimis-sudah-maksimal-dengan-36-kapal-pada-arus-balik-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/01/667498/070617-dpe-bisnis-17asdp-_8_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170701/390/667498/asdp-optimis-sudah-maksimal-dengan-36-kapal-pada-arus-balik-2017" title=""> Arus Balik Lebaran 2017: ASDP Siagakan 36 Kapal</a></h2> <div class="description"> PT Angkutan Sungai, Danau, dan Penyeberangan (ASDP) menyediakan 36 kapal berukuran besar pada arus balik Lebaran 2017 untuk memaksimalkan daya tampung pemudik dan kendaraannya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://ramadan.bisnis.com/read/20170701/390/667492/arus-balik-lebaran-2017-46-pemudik-sudah-menyeberang-ke-merak-dari-pelabuhan-bakauheni-ramai-lancar" data-title="Arus Balik Lebaran 2017: 46% Pemudik Sudah Menyeberang ke Merak dari Pelabuhan Bakauheni"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170701/390/667492/arus-balik-lebaran-2017-46-pemudik-sudah-menyeberang-ke-merak-dari-pelabuhan-bakauheni-ramai-lancar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/01/667492/bakauheni.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170701/390/667492/arus-balik-lebaran-2017-46-pemudik-sudah-menyeberang-ke-merak-dari-pelabuhan-bakauheni-ramai-lancar" title=""> Arus Balik Lebaran 2017: 46% Pemudik Sudah Menyeberang ke Merak dari Pelabuhan Bakauheni</a></h2> <div class="description"> Kementerian Perhubungan mencatat arus balik di Pelabuhan Bakauheni terpantau ramai lancar pada Sabtu (1/7/2017) malam. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://ramadan.bisnis.com/read/20170701/390/667320/arus-balik-pantura-macet-parah-dari-keluar-kota-semarang-hingga-kendal" data-title="ARUS BALIK: Pantura Macet Parah dari Keluar Kota Semarang Hingga Kendal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170701/390/667320/arus-balik-pantura-macet-parah-dari-keluar-kota-semarang-hingga-kendal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/01/667320/kemacetan-di-jalur-pantura.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170701/390/667320/arus-balik-pantura-macet-parah-dari-keluar-kota-semarang-hingga-kendal" title=""> ARUS BALIK: Pantura Macet Parah dari Keluar Kota Semarang Hingga Kendal</a></h2> <div class="description"> Ruas jalan Pantai Utara Jawa (Pantura) mengalami kemacetan hebat. Kemacetan luar biasa ini dialami para pemudik yang menuju arah Jakarta, sejak keluar dari Kota Semarang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://ramadan.bisnis.com/read/20170701/390/667309/rest-area-km-42-tol-cikampek-jakarta-dipenuhi-kendaraan-pemudik" data-title="Rest Area KM 42 Tol Cikampek-Jakarta Dipenuhi Kendaraan Pemudik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170701/390/667309/rest-area-km-42-tol-cikampek-jakarta-dipenuhi-kendaraan-pemudik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/01/667309/cikampek.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170701/390/667309/rest-area-km-42-tol-cikampek-jakarta-dipenuhi-kendaraan-pemudik" title=""> Rest Area KM 42 Tol Cikampek-Jakarta Dipenuhi Kendaraan Pemudik</a></h2> <div class="description"> Tempat istirahat (rest area) di KM 42 tol Cikampek-Jakarta dipenuhi kendaraan para pemudik yang akan kembali ke Jakarta. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://ramadan.bisnis.com/read/20170701/390/667308/rest-area-km-52-tol-cikampek-jakarta-ditutup-kendaraan-penuhi-badan-jalan" data-title="Rest Area KM 52 Tol Cikampek-Jakarta Ditutup, Kendaraan Penuhi Badan Jalan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170701/390/667308/rest-area-km-52-tol-cikampek-jakarta-ditutup-kendaraan-penuhi-badan-jalan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/01/667308/dwi-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170701/390/667308/rest-area-km-52-tol-cikampek-jakarta-ditutup-kendaraan-penuhi-badan-jalan" title=""> Rest Area KM 52 Tol Cikampek-Jakarta Ditutup, Kendaraan Penuhi Badan Jalan</a></h2> <div class="description"> Hingga pukul 22.59 WIB, rest area KM 52 Tol Cikampek-Jakarta ditutup oleh petugas kepolisian. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Jul</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://ramadan.bisnis.com/read/20170701/390/667307/tol-cikampek-arah-jakarta-km53-padat-merayap" data-title="Tol Cikampek Arah Jakarta KM53 Padat Merayap"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170701/390/667307/tol-cikampek-arah-jakarta-km53-padat-merayap', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/07/01/667307/cikampek.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170701/390/667307/tol-cikampek-arah-jakarta-km53-padat-merayap" title=""> Tol Cikampek Arah Jakarta KM53 Padat Merayap</a></h2> <div class="description"> Tol Cikampek menuju Jakarta tepatnya di KM 53 terpantau padat merayap dipenuhi oleh kendaraan milik pemudik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://ramadan.bisnis.com/read/20170630/390/667311/brebes-ke-jakarta-jalur-pantura-masih-lancar" data-title="Brebes ke Jakarta, Jalur Pantura Masih Lancar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667311/brebes-ke-jakarta-jalur-pantura-masih-lancar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667311/dibuka-kembali-290617-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667311/brebes-ke-jakarta-jalur-pantura-masih-lancar" title=""> Brebes ke Jakarta, Jalur Pantura Masih Lancar</a></h2> <div class="description"> Arus lalu lintas di Jalur Pantura dari arah Brebes menuju Jakarta terpantau ramai lancar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://ramadan.bisnis.com/read/20170630/390/667310/kendaraan-keluar-cikarang-utama-ramai-lancar" data-title="Kendaraan Keluar Cikarang Utama Ramai Lancar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667310/kendaraan-keluar-cikarang-utama-ramai-lancar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667310/cikarang2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 8 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667310/kendaraan-keluar-cikarang-utama-ramai-lancar" title=""> Kendaraan Keluar Cikarang Utama Ramai Lancar</a></h2> <div class="description"> Gerbang tol Cikarang Utama atau Cikarut terpantau ramai lancar, tidak terjadi antrean yang panjang. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://ramadan.bisnis.com/read/20170630/390/667296/arus-balik-polisi-rekayasa-lalu-lintas-di-tol-cipali" data-title="Arus Balik, Polisi Rekayasa Lalu Lintas di Tol Cipali"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667296/arus-balik-polisi-rekayasa-lalu-lintas-di-tol-cipali', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667296/tol-cipali-290617-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 9 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667296/arus-balik-polisi-rekayasa-lalu-lintas-di-tol-cipali" title=""> Arus Balik, Polisi Rekayasa Lalu Lintas di Tol Cipali</a></h2> <div class="description"> Polisi merekayasa lalu lintas dengan menerapkan contra flow di Tol Cikopo Palimanan (Cipali) untuk mengatasi kemacetan menuju Jakarta. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://ramadan.bisnis.com/read/20170630/390/667295/rest-area-di-pantura-tidak-memadai" data-title="Rest Area di Pantura Tidak Memadai"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667295/rest-area-di-pantura-tidak-memadai', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667295/brebes-macet-270617.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 9 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667295/rest-area-di-pantura-tidak-memadai" title=""> Rest Area di Pantura Tidak Memadai</a></h2> <div class="description"> Keberadaan rest area yang ada di sepanjang jalur pantai utara wilayah Jawa Barat tidak memadai, sehingga terkesan kumuh. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://ramadan.bisnis.com/read/20170630/390/667291/kemenhub-truk-mulai-senin-sudah-bisa-beroperasi" data-title="Kemenhub: Truk Mulai Senin Sudah Bisa Beroperasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667291/kemenhub-truk-mulai-senin-sudah-bisa-beroperasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667291/budi-candra-setya.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 9 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667291/kemenhub-truk-mulai-senin-sudah-bisa-beroperasi" title=""> Kemenhub: Truk Mulai Senin Sudah Bisa Beroperasi</a></h2> <div class="description"> Kemenhub tidak memperpanjang larangan truk untuk beroperasi mengingat dampaknya tehadap nilai ekonomi secara luas </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://ramadan.bisnis.com/read/20170630/390/667287/antrean-toilet-rest-area-km-86-tol-cipali-mengular" data-title="Antrean Toilet Rest Area km 86 Tol Cipali Mengular"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667287/antrean-toilet-rest-area-km-86-tol-cipali-mengular', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667287/tol-cipali-290617-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 9 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667287/antrean-toilet-rest-area-km-86-tol-cipali-mengular" title=""> Antrean Toilet Rest Area km 86 Tol Cipali Mengular</a></h2> <div class="description"> Antrean toilet di rest area km 86 Tol Cipali membuat sebagian pengunjung merasa kesal pada malam ini pukul 20.28 WIB, Jumat (30/6), mengingat terbatasnya fasilitas toilet. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://ramadan.bisnis.com/read/20170630/390/667289/kisah-mereka-yang-tetap-memilih-mudik-menggunakan-roda-dua" data-title="Kisah Mereka yang Tetap Memilih Mudik Menggunakan Roda Dua"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667289/kisah-mereka-yang-tetap-memilih-mudik-menggunakan-roda-dua', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667289/pemudik-sepeda-motor-merak-010716-af-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 9 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667289/kisah-mereka-yang-tetap-memilih-mudik-menggunakan-roda-dua" title=""> Kisah Mereka yang Tetap Memilih Mudik Menggunakan Roda Dua</a></h2> <div class="description"> Himbauan agar pemudik menggunakan transportasi umum sudah sangat sering didengungkan pemerintah, guna menekan angka kecelakaan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="20" data-url="http://ramadan.bisnis.com/read/20170630/390/667264/catat-ini-kemenhub-bilang-sabtu-dan-minggu-jadi-puncak-lonjakan-arus-balik" data-title="Catat Ini, Kemenhub Bilang Sabtu dan Minggu Jadi Puncak Lonjakan Arus Balik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://ramadan.bisnis.com/read/20170630/390/667264/catat-ini-kemenhub-bilang-sabtu-dan-minggu-jadi-puncak-lonjakan-arus-balik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/30/667264/tol-cipali-290617-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://ramadan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/ramadan" class="link-channel" title="Sub Kanal"> Ramadan</a> <div class="time"> | 9 months ago</div> <h2><a href="http://ramadan.bisnis.com/read/20170630/390/667264/catat-ini-kemenhub-bilang-sabtu-dan-minggu-jadi-puncak-lonjakan-arus-balik" title=""> Catat Ini, Kemenhub Bilang Sabtu dan Minggu Jadi Puncak Lonjakan Arus Balik</a></h2> <div class="description"> Kementerian Perhubungan mencatat sudah ada lonjakan pemudik yang sudah memadati bandara dan stasiun dan akan mencapai puncaknya pada Sabtu dan Minggu </div> </div> </li> <ul class="list-news channel kabar24" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div id="carousel-sidebarchannel"> <ul class="carousel-inner"> <li class="item active" id="1"> <a href="javascript:void(0)" class="list-breaking-link" id="list_foto">Foto - Regional</a> </li> <li class="item" id="2"> <a href="javascript:void(0)" class="list-breaking-link" id="list_market">Foto - Regional</a> </li> <li class="item" id="3"> <a href="javascript:void(0)" class="list-breaking-link" id="list_industri">Foto - Nasional</a> </li> </ul> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754990/walikotamalang-270318-1.jpg?w=300" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754990/wali-kota-malang-anton-ditahan-kpk" class="type2" title=""> Wali Kota Malang Anton Ditahan KPK </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754974/krde-270318-1.jpg?w=300" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754974/uji-coba-kereta-rel-diesel-elektronikminangkabau-ekspres" title=""> Uji Coba Kereta Rel Diesel Elektronik Minangkabau Ekspres </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754895/ojek-daring-270318-1.jpg?w=300" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754895/pengemudi-ojek-online-curhat-langsung-ke-presiden-jokowi" title=""> Pengemudi Ojek Online Curhat Langsung ke Presiden Jokowi </a> </div> </div> </div> </div> <div class="widget banner"> <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://market.bisnis.com/read/20180327/93/754508/kurs-rupiah-27-maret-spot-ditutup-melemah-4-poin-di-13.742" title=""> KURS RUPIAH 27 MARET: Spot Ditutup Melemah 4 Poin di 13.742</a> </li> <li> <a href="http://market.bisnis.com/read/20180327/235/754524/harga-emas-27-maret-pukul-15.51-wib-spot-comex-turun-360-poin-" title=""> HARGA EMAS 27 MARET: Pukul 15.51 WIB: Spot Comex Turun 3,60 Poin </a> </li> <li> <a href="http://market.bisnis.com/read/20180327/7/754639/bursa-saham-27-maret-ihsg-ditutup-naik-015-di-6.20935" title=""> BURSA SAHAM 27 MARET: IHSG Ditutup Naik 0,15% di 6.209,35</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180327/90/754567/awas-bahaya-skimming-ini-cara-mengantisipasinya" title=""> Awas Bahaya Skimming! Ini Cara Mengantisipasinya</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20180327/16/754728/suap-pengadaan-pesawat-garuda-suami-dian-sastrowardoyo-diperiksa-kpk" title=""> Suap Pengadaan Pesawat Garuda: Suami Dian Sastrowardoyo Diperiksa KPK</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://ramadan.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://ramadan.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://ramadan.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://ramadan.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://ramadan.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.2295</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- POPUP LOGIN BISNISID --><div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <a href="javascript:void(0);" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="cmFtYWRhbi5iaXNuaXMuY29tL3JlYWQvMjAxODAzMjcvOTgvNzU1MDA4L2luc2EtZG9yb25nLXBlbGF5YXJhbi1uYXNpb25hbC10ZXJhcGthbi1hcGxpa2FzaS1sYXlhbmFuLW9ubGluZQ=="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://ramadan.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://ramadan.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://ramadan.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://ramadan.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://ramadan.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://ramadan.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://ramadan.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script><script type="text/javascript"> var ticker = setInterval(myTimer, 1000); function myTimer() { var date = new Date(); document.getElementById("time-ticker").innerHTML = date.getHours() + ":" + ("0" + date.getMinutes()).substr(-2) + ":" + ("0" + date.getSeconds()).substr(-2); }</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </body></html>