<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="900"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="takjil, ramadan, corona, psbb,Saat,Pedagang,Takjil,Bermasker,Padati,Kebon,Jeruk,Aktivitas,berjualan,takjil,tentu,memicu,keramaian,para,pembeli,yang,melewati,jalanan,tersebut."> <meta name="description" content="Aktivitas berjualan takjil tentu memicu keramaian para pembeli yang melewati jalanan tersebut."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Saat Pedagang Takjil Bermasker Padati Kebon Jeruk</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-popup.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <!-- Begin Dable Script / For inquiries, http://dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'bisnis.com'); dable('sendLogOnce'); </script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <meta property="og:url" content="https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk" /><meta property="og:type" content="article" /><meta property="og:title" content="Saat Pedagang Takjil Bermasker Padati Kebon Jeruk | Ramadan - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/thumb/posts/2020/04/25/1232487/takjilsah8.jpg?w=600&h=315" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Aktivitas berjualan takjil tentu memicu keramaian para pembeli yang melewati jalanan tersebut." /> <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Saat Pedagang Takjil Bermasker Padati Kebon Jeruk", "url": "https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk", "datePublished": "2020-04-25T00:43:03+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/25/1232487/takjilsah8.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/04/25/1232487/takjilsah8.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk" }, "headline": "Saat Pedagang Takjil Bermasker Padati Kebon Jeruk", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/04/25/1232487/takjilsah8.jpg?w=600&h=400" }, "datePublished": "2020-04-25T00:43:03+07:00", "dateModified": "2020-04-25T00:43:03+07:00", "author": { "@type": "Person", "name": "Newswire" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "takjil, ramadan, corona, psbb", "description": "Aktivitas berjualan takjil tentu memicu keramaian para pembeli yang melewati jalanan tersebut." } </script> <!-- Google verification traveling.bisnis.com --> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /></head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="channel-sport"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li class="active"> <a href="https://ramadan.bisnis.com/"> RAMADAN </a> </li> </ol> <h1>Saat Pedagang Takjil Bermasker Padati Kebon Jeruk</h1> <div class="subtitle"> Aktivitas berjualan takjil tentu memicu keramaian para pembeli yang melewati jalanan tersebut. </div> <div class="author"> <a href="https://www.bisnis.com/user/604/newswire"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/604/newswire.jpg" alt="Newswire" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/604/newswire"> Newswire </a> - Bisnis.com <span> 25 April 2020 &nbsp;|&nbsp; 00:43 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://cdn-image.bisnis.com/posts/2020/04/25/1232487/takjilsah8.jpg" alt="" /> </a> <div class="caption">Pedagang takjil mengenakan masker dan sarung tangan saat berjualan di Jalan Panjang Kebon Jeruk, Jakarta Barat, Jumat (24/4/2020). - Antara\\n\\n</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Saat Pedagang Takjil Bermasker Padati Kebon Jeruk https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk')+'$title='+encodeURIComponent('Saat Pedagang Takjil Bermasker Padati Kebon Jeruk'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('Saat Pedagang Takjil Bermasker Padati Kebon Jeruk')+' - '+encodeURIComponent('https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10" itemprop="articleBody"> <p><strong>Bisnis.com,</strong> JAKARTA - Jalan Panjang Kebon Jeruk Jakarta Barat padat penjual takjil buka puasa <a href="https://www.bisnis.com/topic/18787/Ramadan" target="_blank" rel="noopener">Ramadan</a> bermasker di tengah pembatasan sosial berskala besar (PSBB) guna mencegah penyebaran Covid-19.</p><p>Selain itu, yang tidak biasa adalah para pedagangnya yang mengenakan masker dan sarung tangan, juga tidak mendirikan lapak berdekatan satu sama lain.</p><p>"Udah jadi rutinitas bulan puasa, tetapi karena virus corona, jualannya yang penting tetap pake masker," ujar salah satu pedagang takjil, Rianti.</p><p>Aktivitas berjualan takjil tentu memicu keramaian para pembeli yang melewati jalanan tersebut.</p><p>Tak ayal menjelang waktu berbuka, warga berkerumun berburu takjil, seakan tidak mengindahkan anjuran untuk menjaga jarak fisik atau 'social distancing.'</p><p>Salah satu pembeli, Dedy Wirawan mengaku datang ke lapak penjual takjil karena sudah menjadi kebiasaannya di bulan Ramadan.</p><p>"Sudah jadi budaya bagi saya jajan di sini kalau mau berbuka. Jadi bagi saya yang penting memakai masker," ujar dia.</p><p>Gubernur DKI Jakarta Anies Baswedan secara resmi memperpanjang pemberlakuan Pembatasan Sosial Berskala Besar (PSBB) selama 28 hari guna mengatasi pandemi&nbsp;Covid-19.</p><p>&nbsp;"Kami memutuskan untuk memperpanjang pelaksanaan PSBB, diperpanjang 28 hari. Periode kedua dimulai tanggal 24 April hingga 22 Mei 2020," kata Anies di Balai Kota DKI.</p><p>Salah satu butir dalam PSBB mengatur tentang pembatasan penyelenggaraan keramaian guna memutus mata rantai Covid-19.</p><p></p><p><br />&nbsp;</p> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/18787/Ramadan">Ramadan</a> </p> </div> </div> </div> <div class="tags"> <p>Sumber : Antara</p> <div class="editor">Editor : Nancy Junita</div> </div <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/senang.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/senang.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/tidak-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/tidak-suka.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://ramadan.bisnis.com/read/20200425/390/1232487/saat-pedagang-takjil-bermasker-padati-kebon-jeruk" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200424/226/1232437/melly-goeslaw-larang-follower-pamer-foto-menu-buka-sahur-dan-harta-benda"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232437/mellisash.jpg?w=277&h=183" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200424/226/1232437/melly-goeslaw-larang-follower-pamer-foto-menu-buka-sahur-dan-harta-benda" title=""> Melly Goeslaw Larang Follower Pamer Foto Menu Buka-Sahur,&#8230; </a> </div> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200424/15/1232399/menko-luhut-sidak-dari-soekarno-hatta-hingga-ke-pasar-senen"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232399/luhut-sidak.jpg?w=277&h=183" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200424/15/1232399/menko-luhut-sidak-dari-soekarno-hatta-hingga-ke-pasar-senen" title=""> Menko Luhut Sidak dari Soekarno Hatta Hingga ke Pasar&#8230; </a> </div> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200424/106/1232361/inilah-makanan-dan-minuman-yang-tak-boleh-dikonsumsi-saat-buka-puasa"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232361/dedisinar190219.jpg?w=277&h=183" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200424/106/1232361/inilah-makanan-dan-minuman-yang-tak-boleh-dikonsumsi-saat-buka-puasa" title=""> Inilah Makanan dan Minuman yang Tak Boleh Dikonsumsi&#8230; </a> </div> </li> <li> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200424/226/1232282/sambut-ramadan-dewi-sandra-berbagi-pengalaman-saat-hijrah"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232282/dewisah1.jpg?w=277&h=183" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200424/226/1232282/sambut-ramadan-dewi-sandra-berbagi-pengalaman-saat-hijrah" title=""> Sambut Ramadan, Dewi Sandra Berbagi Pengalaman Saat&#8230; </a> </div> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200424/79/1232274/ini-5-negara-dengan-waktu-puasa-terpanjang"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232274/masjid-di-china-antara-m-irfan-ilmie-msl.jpg?w=277&h=183" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200424/79/1232274/ini-5-negara-dengan-waktu-puasa-terpanjang" title=""> Ini 5 Negara Dengan Waktu Puasa Terpanjang </a> </div> <div class="col-sm-4"> <a href="https://ekonomi.bisnis.com/read/20200424/9/1232218/memasuki-ramadan-inflasi-april-diperkirakan-rendah-"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232218/arf-pasar-3.jpg?w=277&h=183" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://ekonomi.bisnis.com/read/20200424/9/1232218/memasuki-ramadan-inflasi-april-diperkirakan-rendah-" title=""> Memasuki Ramadan, Inflasi April Diperkirakan Rendah&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/23/1231679/masjid-gedhe-kauman-yogyakarta-antara-msl.jpg?w=277" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://ramadan.bisnis.com/read/20200423/390/1231679/ramadan-ini-tak-ada-tarawih-berjamaah-di-masjid-kauman" title="Ramadan Ini Tak Ada Tarawih Berjamaah di Masjid Kauman"> Ramadan Ini Tak Ada Tarawih Berjamaah di Masjid Kauman </a> <div class="description no-pl"> Takmir Masjid Gedhe Kauman di Kota Yogyakarta memutuskan meniadakan kegiatan salat tarawih berjamaah selama Ramadan 1441 Hijriah untuk mencegah penularan virus corona baru&#8230; </div> <div class="date no-pl">1 day ago &nbsp; | &nbsp; <a href="https://ramadan.bisnis.com/ramadan" title="Health">RAMADAN</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2019/06/05/930910/kampung-muslim.jpeg?w=277" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://ramadan.bisnis.com/read/20190605/390/930910/jelajah-lebaran-jawa-bali-2019-menengok-tradisi-lebaran-di-kampung-muslim-bali" title="JELAJAH LEBARAN JAWA-BALI 2019: Menengok Tradisi Lebaran di Kampung Muslim Bali"> JELAJAH LEBARAN JAWA-BALI 2019: Menengok Tradisi Lebaran di Kampung Muslim Bali </a> <div class="description no-pl"> Untaian janur kuning dipadu dengan bunga mitir menyambut Tim Jelajah Lebaran Jawa-Bali 2019 di Kampung Islam Kepaon, Pemogan, Denpasar, Bali. </div> <div class="date no-pl">10 months ago &nbsp; | &nbsp; <a href="https://ramadan.bisnis.com/ramadan" title="Health">RAMADAN</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2019/06/04/930556/ilustrasi-puasa.jpg?w=277" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://ramadan.bisnis.com/read/20190604/390/930556/ini-manfaat-berpuasa-bagi-tubuh-dan-jiwa-manusia-infografis" title="Ini Manfaat Berpuasa bagi Tubuh dan Jiwa Manusia (Infografis)"> Ini Manfaat Berpuasa bagi Tubuh dan Jiwa Manusia (Infografis) </a> <div class="description no-pl"> Umat Islam di seluruh dunia diwajibkan berpuasa saat Ramadan selama sebulan penuh. Ini manfaatnya. </div> <div class="date no-pl">10 months ago &nbsp; | &nbsp; <a href="https://ramadan.bisnis.com/ramadan" title="Health">RAMADAN</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2019/06/03/930475/antarafoto-permintaan-bungkusan-ketupat-lebaran-meningkat-020619-syf-2.jpg?w=277" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://ramadan.bisnis.com/read/20190603/390/930475/makanan-modern-bermunculan-di-palembang-ketupat-tetap-favorit" title="Makanan Modern Bermunculan, di Palembang Ketupat Tetap Favorit"> Makanan Modern Bermunculan, di Palembang Ketupat Tetap Favorit </a> <div class="description no-pl"> Kulit ketupat dari daun kelapa dan pandan menjelang Idulfitri 1440 Hijriah tetap diburu warga Kota Palembang, Sumatra Selatan, walaupun kini makanan modern banyak bermunculan. </div> <div class="date no-pl">10 months ago &nbsp; | &nbsp; <a href="https://ramadan.bisnis.com/ramadan" title="Health">RAMADAN</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://ramadan.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner no-padding"> <!-- Rectangle 1 --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner "> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://market.bisnis.com/read/20200424/235/1232085/harga-emas-24-karat-antam-hari-ini-24-april-2020" title=""> Harga Emas 24 Karat Antam Hari Ini, 24 April 2020 </a></li> <li><a href="https://market.bisnis.com/read/20200424/93/1232025/nilai-tukar-rupiah-terhadap-dolar-as-hari-ini-24-april-2020" title=""> Nilai Tukar Rupiah Terhadap Dolar AS Hari Ini, 24 April 2020 </a></li> <li><a href="https://finansial.bisnis.com/read/20200424/90/1232072/akhir-bank-banten-beks-dan-cerita-di-belakangnya" title=""> Akhir Bank Banten (BEKS) dan Cerita di Belakangnya </a></li> <li><a href="https://market.bisnis.com/read/20200424/235/1232029/harga-emas-hari-ini-24-april-2020" title=""> Harga Emas Hari Ini, 24 April 2020 </a></li> <li><a href="https://ekonomi.bisnis.com/read/20200424/98/1232081/pesawat-dilarang-terbang-masih-bisa-pulang-kampung" title=""> Pesawat Dilarang Terbang, Masih Bisa Pulang Kampung? </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png"></div> <div class="breaking-koran-list"> <ul> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner "> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pb"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232335/antarafoto-stasiun-pasar-senen-tidak-melayani-kereta-jarak-jauh-240420-riv-7.jpg?w=300&h=200" alt="STASIUN PASAR SENEN TIDAK MELAYANI KERETA JARAK JAUH" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200424/1232335/stasiun-pasar-senen-tidak-melayani-kereta-jarak-jauh"> STASIUN PASAR SENEN TIDAK MELAYANI KERETA JARAK JAUH </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232281/whatsapp-image-2020-04-24-at-14.53.27.jpg?w=300&h=200" alt="MAKASSAR BERLAKUKAN PSBB" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200424/1232281/-makassar-berlakukan-psbb">MAKASSAR BERLAKUKAN PSBB</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/24/1232266/antarafoto-aktifitas-terminal-tirtonadi-sepi-240420-yud-3.jpg?w=300&h=200" alt="TERMINAL TIRTONADI SEPI" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200424/1232266/terminal-tirtonadi-sepi">TERMINAL TIRTONADI SEPI</a> </div> </div> </div> </div> </div> <div class="widget banner "> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://ramadan.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>1.0678</strong> seconds on g9-244</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://ramadan.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); });
});</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Framadan.bisnis.com%2Fread%2F20200425%2F390%2F1232487%2Fsaat-pedagang-takjil-bermasker-padati-kebon-jeruk'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9yYW1hZGFuLmJpc25pcy5jb20vcmVhZC8yMDIwMDQyNS8zOTAvMTIzMjQ4Ny9zYWF0LXBlZGFnYW5nLXRha2ppbC1iZXJtYXNrZXItcGFkYXRpLWtlYm9uLWplcnVr"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9yYW1hZGFuLmJpc25pcy5jb20vcmVhZC8yMDIwMDQyNS8zOTAvMTIzMjQ4Ny9zYWF0LXBlZGFnYW5nLXRha2ppbC1iZXJtYXNrZXItcGFkYXRpLWtlYm9uLWplcnVr" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Framadan.bisnis.com%2Fread%2F20200425%2F390%2F1232487%2Fsaat-pedagang-takjil-bermasker-padati-kebon-jeruk'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9yYW1hZGFuLmJpc25pcy5jb20vcmVhZC8yMDIwMDQyNS8zOTAvMTIzMjQ4Ny9zYWF0LXBlZGFnYW5nLXRha2ppbC1iZXJtYXNrZXItcGFkYXRpLWtlYm9uLWplcnVr"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>